<!DOCTYPE html>
<html dir="ltr" lang="it">

    <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6989188-1');
</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6989188-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6989188-16');
</script>

        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="author" content="Marco Balestra" />
		<meta name="robots" content="index, follow">

        <!-- Stylesheets
            ============================================= -->
        <link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700|Raleway:300,400,500,600,700|Crete+Round:400i" rel="stylesheet" type="text/css" />
        <link rel="stylesheet" href="css/bootstrap.css" type="text/css" />
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
        <link rel="stylesheet" href="style.css" type="text/css" />
        <link rel="stylesheet" href="css/swiper.css" type="text/css" />
        <link rel="stylesheet" href="css/dark.css" type="text/css" />
        <link rel="stylesheet" href="css/font-icons.css" type="text/css" />
        <link rel="stylesheet" href="css/animate.css" type="text/css" />
        <link rel="stylesheet" href="css/magnific-popup.css" type="text/css" />

        <link rel="stylesheet" href="css/responsive.css" type="text/css" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <!-- Document Title
            ============================================= -->
        <title>Tutto ciò che devi sapere sul Coronavirus | Gazzetta di Parma</title>
		<meta name="description" content="Una lista di domande e risposte a cura della redazione della Gazzetta per restare aggiornati sul COVID-19" />
		<meta property="og:url" content="https://rispostecoronavirus.gazzettadiparma.it" >
		<meta property="og:title" content="Le risposte sul Coronavirus | Gazzetta di Parma">
		<meta property="og:description" content="Una lista di domande e risposte a cura della redazione della Gazzetta per restare aggiornati sul COVID-19">
		<meta property="og:site_name" content="Le risposte sul Coronavirus | Gazzetta di Parma"/>
		<meta property="og:image" content="https://rispostecoronavirus.gazzettadiparma.it/images/slider/swiper/1.jpg">
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

   </head>

    <body class="stretched">

        <!-- Document Wrapper
            ============================================= -->
        <div id="wrapper" class="clearfix">
            <div id="section-home"></div>
            <!-- Header
                    ============================================= -->
            <header id="header" class="full-header">

                <div id="header-wrap">

                    <div class="container clearfix">
                        <div id="primary-menu-trigger"><i class="icon-reorder"></i></div>

                        <!-- Logo
                                            ============================================= -->
                        <div id="logo">
                            <a href="https://www.gazzettadiparma.it" class="standard-logo" data-dark-logo="images/logo-dark.png"><img src="images/logo-dark.png" alt="Gazzetta di Parma"></a>
                            <a href="https://www.gazzettadiparma.it" class="retina-logo" data-dark-logo="images/logo-dark@2x.png"><img src="images/logo-dark@2x.png" alt="Gazzetta di Parma"></a>
                        </div>
                        <!-- #logo end -->

                        <!-- Primary Navigation
                                            ============================================= -->
                        <nav id="primary-menu">

                            <ul class="one-page-menu">
                                <li class="current">
                                    <a href="#" data-href="#section-home">
                                        <div>Home</div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" data-href="#section-risposte">
                                        <div>Risposte</div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" data-href="#section-domande">
                                        <div>Fai una domanda</div>
                                    </a>
                                </li>
								<li>
                                    <a href="#" data-href="#section-numeri">
                                        <div>Numeri utili</div>
                                    </a>
                                </li>
                            </ul>
							
					
                        </nav>
                        <!-- #primary-menu end -->

                    </div>

                </div>

            </header>
            <!-- #header end -->

            <section id="slider" class="slider-element slider-parallax swiper_wrapper full-screen clearfix" style="cursor:pointer !important;">

                <div class="slider-parallax-inner">

                    <div class="swiper-container swiper-parent">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide dark" style="background-image: url('images/slider/swiper/1.jpg');">
                                <div class="container clearfix">
                                    <div class="slider-caption slider-caption-center">
                                        <h2 data-animate="fadeInUp">CORONAVIRUS</h2>
                                        <h3 class="introd" data-animate="fadeInUp" data-delay="200">Tutte le risposte alle domande più importanti</h3>
                                        
                                    </div>
                                </div>
                            </div>

			               
                        </div>
                    </div>

                </div>

            </section>


		<section id="content">

			<div class="content-wrap">
                    <div class="container clearfix" id="section-risposte">
                        <div class="heading-block topmargin-sm center">
                            <h1>Cosa devi sapere sul COVID-19</h1>
                        </div>
                        <div class="row clearfix">

                            <div class="col-lg-12">

                                <p class="lead" style="text-align: center;">In questa pagina informativa abbiamo voluto raggruppare tutte le domande più importanti e le relative risposte riguardanti il Coronavirus, per permettervi di restare aggiornati quotidianamente in modo facile e veloce. La redazione di Gazzetta di Parma è al vostro servizio per offrirvi un'informazione corretta ed esaustiva su una tematica così importante come quella dell'epidemia del COVID-19. Scorri l'elenco ed utilizza i filtri per trovare la risposta a ciò che stai cercando. <br /><i>Elenco aggiornato al 18/03/2020</i></p>

                            </div>

                        </div>

                    </div>
					<div class="container clearfix">
					<!-- Post Content
					============================================= -->
					<div class="postcontent nobottommargin clearfix" style="margin-top:60px;">

						<ul id="portfolio-filter" class="portfolio-filter customjs clearfix">

							<li class="activeFilter"><a href="#" data-filter="all">Tutto</a></li>
							<li><a href="#" data-filter=".faq-lavoro">Lavoro/Attività commerciali</a></li>
							<li><a href="#" data-filter=".faq-spostamenti">Spostamenti</a></li>
							<li><a href="#" data-filter=".faq-salute">Salute</a></li>
							<li><a href="#" data-filter=".faq-prevenzione">Prevenzione</a></li>
							<li><a href="#" data-filter=".faq-istruzione">Istruzione</a></li>
							<li><a href="#" data-filter=".faq-tempo-libero">Tempo libero</a></li>

						</ul>

						<div class="clear"></div>

						<div id="faqs" class="faqs">
							
							<div class="toggle faq faq-lavoro">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>I centri commerciali possono rimanere aperti e, se sì, con quali limitazioni di apertura e di accesso?</div>
								<div class="togglec">Con le nuove limitazioni possono restare aperte solo le attività commerciali essenziali come alimentari, farmacie, parafarmacie alcuni altri generi definiti di necessità. Pertanto all'interno dei centri commerciali possono rimanere in attività soltanto queste tipologie e nei festivi e prefestivianche all'interno degli ipermercati è prevista la possibilità di vendita soltanto di generi alimentari o di materiali di prima necessità come ad esempio pile e lampadine. In ogni caso vanno rispettate le norme per evitare l'assembramento all'interno e la distanza di un metro fra le persone.</div>
							</div>
							<div class="toggle faq faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Quali sono i casi in cui è possibile spostarsi senza infrangere le regole imposte dal Governo?</div>
								<div class="togglec">Il principio generale mantenuto dal decreto è che sono vietati tutti gli spostamenti e chi ha necessità di uscire di casa deve giustificarlo. Per essere esenti occorre portare con sè l’autocertificazione per la quale si può utilizzare un modulo del ministero dell’Interno. Chi non può stamparlo può scrivere il testo su un foglio. Chi deve fare sempre lo stesso spostamento può utilizzare un unico modulo specificando che si tratta di un impegno a cadenza fissa. Se si viene fermati si può fare una dichiarazione verbale che le forze dell’ordine trascriveranno ma sulla quale potranno fare verifiche anche successive. Spetta poi al cittadino dimostrare di aver detto la verità.</div>
							</div>
							<div class="toggle faq faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Dove posso scaricare il modulo aggiornato di autocertificazione per gli spostamenti?</div>
								<div class="togglec">Puoi scaricare <a href="https://www.gazzettadiparma.it/web-data/uploads/modulo_autodichiarazione_17_3_2020.pdf" target="_blank">a questo link</a> il modulo di autocertificazione per lo spostamento delle persone fisiche all'interno del territorio nazionale</div>
							</div>
							<div class="toggle faq faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>In quali casi è consentito spostarsi da un comune a un altro comune o a un'altra provincia?</div>
								<div class="togglec">In linea generale questi spostamenti sono vietati. Ci si può muovere verso un altro comune o un'altra provincia soltanto per le motivazioni indicate dal decreto, come per motivi di lavoro e di salute urgenti. Ancora, ci si può muovere per comprovate esigenze famigliari, come ad esempio andare a prendere i figli che sono presso parenti o anche per fare la spesa se nel comune di residenza non ci sono negozi o strutture di vendita di generi di prima necessità. Occorre però sempre portare con sé l’autocertificazione oppure lo si deve spiegare alle forze dell’ordine a voce, nel caso in cui si venisse fermati. Gli spostamenti fra territori diversi vanno comunque limitati al minimo indispensabile e solo a casi di assoluta e effettiva necessità.</div>
							</div>
							<div class="toggle faq faq-spostamenti faq-salute">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Se ho genitori anziani che abitano in un comune diverso dal mio, posso andarli ad assistere?</div>
								<div class="togglec">Se si risiede in un’altra città o in un comune e si hanno genitori anziani senza assistenza domiciliare che vivono lontani dalla propria residenza si può invocare questo buon motivo per raggiungerli. Va però fatta attenzione, perché se i genitori, pur anziani, stanno bene e non hanno particolari patologie, in quel caso non potranno essere raggiunti violando le zone di sicurezza senza motivazioni reali. In questo caso si rischia d’incorrere in una sanzione penale per false dichiarazioni all'autorità pubblica.</div>
							</div>
							<div class="toggle faq faq-prevenzione faq-salute">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>E' vero che le scarpe e gli abiti che si usano quando si esce di casa devono essere disinfettati quando si rientra?</div>
								<div class="togglec">La risposta è no, perché il virus non contagia con il contatto con il terreno. Si deve invece sempre lavarsi accuratamente le mani ed è comunque consigliabile tenere abiti e scarpe usati per uscire sempre nella stessa parte della casa. E' invece consigliabile disinfettare il cellulare e le tastiere e i mouse del computer di casa o del lavoro.</div>
							</div>
							<div class="toggle faq faq-spostamenti faq-tempo-libero">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Posso uscire all'aperto per una passeggiata, portare fuori il cane o fare shopping senza incorrere in sanzioni?</div>
								<div class="togglec">Sì, si può uscire con queste motivazioni. Però è comunque consigliabile non allontanarsi troppo dalla propria abitazione e portare comunque con sé il modulo per l'autocertificazione da esibire in caso di controllo da parte delle forze dell'ordine. Va però sottolineato che è vietato formare assembramenti e dunque non si può fare jogging in compagnia e neppure fermarsi a parlare con altre persone, se non mantenendo una distanza minima di almeno un metro e comunque non formando assembramenti per i quali si può essere denunciati. Il consiglio tassativo in questo momento è di limitare al minimo gli spostamenti anche per queste motivazioni.</div>
							</div>
							<div class="toggle faq faq-lavoro faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Si può acquistare cibo da asporto e in quali occasioni è eventualmente possibile farlo senza trasgredire le regole?</div>
								<div class="togglec">La vendita da asporto non è in alcun modo consentita da parte di locali come bar, pizzerie, kebab, piadinerie e così via. Prodotti da asporto possono essere acquistati soltanto nelle rivendite di prodotti alimentari che hanno anche un servizio di gastronomia, sempre rispettando la norma sugli accessi e gli assembramenti.</div>
							</div>
							<div class="toggle faq faq-lavoro">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Quali sono le norme che regolano la consegna di prodotti acquistati su internet a domicilio?</div>
								<div class="togglec">Il Governo non ha imposto alcun divieto sulle vendite via internet. Di conseguenza, i prodotti di qualunque genere, a partire da quelli alimentari, acquistati con questa modalità possono essere recapitati a domicilio dai corrieri autorizzati per la consegna che dovranno rispettare tutte le normative sulla distanza di sicurezza fra le persone, ma senza limitazioni di orari o restrizioni nelle tipologie. La raccomandazione è però quella di utilizzare il pagamento anticipato via internet per effettuare la consegna sul pianerottolo evitando qualunque tipo di contatto diretto fra le persone.</div>
							</div>
							<div class="toggle faq faq-lavoro faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Ci si può spostare per lavoro e per il trasporto delle merci? Ci sono limitazioni per queste tipologie?</div>
								<div class="togglec">Per quanto riguarda il trasporto delle merci è consentito su tutto il territorio nazionale senza limitazioni e bastano i documenti di accompagnamento delle merci come giustificazione. Per gli spostamenti per lavoro, si dovrà viaggiare muniti dell'autocertificazione e, se dipendenti, di una dichiarazione dell'azienda in cui si attesta che si ha la necessità di recarsi al lavoro nella sede indicata. Il Governo ha però previsto agevolazioni per le aziende e i lavoratori che utilizzeranno lo smart working.</div>
							</div>
							<div class="toggle faq faq-lavoro">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Gli artigiani possono rimanere aperti e quindi lavorare anche a domicilio?</div>
								<div class="togglec">La Regione ha chiarito che elettricisti, idraulici, meccanici, elettrauto e gommisti, carri attrezzi e altre tipologie di attività artigianale possono proseguire la propria attività, ovviamente senza essere obbligati a farlo. Le attività sono comunque consentite nel rispetto delle disposizioni che impongono di mantenere la distanza di un metro dalle persone e delle normative per la sicurezza rispetto al contagio nei luoghi di lavoro.</div>
							</div>
							<div class="toggle faq faq-prevenzione">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Per proteggersi naso e bocca si possono usare anche bandane o mascherine fai-da-te?</div>
								<div class="togglec">Assolutamente no. Bandane, sciarpe o mascherine non testate non trattengono in alcun modo il virus e dunque non proteggono in nessun modo dall'infezione. Per protezione vanno utilizzate solo le mascherine chirurgiche oppure quelle con vari tipi di filtro che vengono utilizzate dagli operatori sanitari. Va poi sottolineato che tutti i tipi di mascherina sono monouso e vanno quindi buttati nel rifiuto indifferenziato dopo il loro primo utilizzo.</div>
							</div>
							<div class="toggle faq faq-tempo-libero">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Palestre, piscine e impianti sportivi sono chiusi senza eccezioni? E si può fare attività fisica all'aperto?</div>
								<div class="togglec">Anche qui non è prevista nessuna eccezione: tutte le strutture sportive di tutta Italia, sia all'aperto che al chiuso, devono restare chiuse e interdette al pubblico fino al prossimo 3 aprile. Per quanto riguarda l'attività fisica all'aperto, come jogging e giri in bicicletta, non ci sono limitazioni esplicite, ma in ogni caso possono essere fatte solo singolarmente e per nessun motivo in gruppo. La raccomandazione pressante resta però quella di rimanere il più possibile in casa e di evitare ogni tipo di uscita non strettamente necessaria.</div>
							</div>
							<div class="toggle faq faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Se si ha la patente o la revisione dell'auto che scadono in questo periodo cosa accade e cosa si deve fare?</div>
								<div class="togglec">Dopo alcuni giorni di incertezza anche questi due punti sono stati chiariti da Governo e Regione. Sia per quanto riguarda le patenti che le revisioni delle auto tutte le scadenze previste sono prorogate fino al termine del periodo di emergenza nazionale dichiarato a causa del coronavirus. Quindi, chi ha la patente che scade in questo periodo o l'auto da revisionare potrà guidare e circolare senza timore di incorrere in sanzioni, ovviamente rispettanto i limiti generali imposti ai movimenti</div>
							</div>
							<div class="toggle faq faq-spostamenti faq-tempo-libero">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>È possibile andare nelle chiese per pregare? E ci sono eccezioni previste per le messe?</div>
								<div class="togglec">Non è previsto nessun obbligo di chiusura per le chiese, per il quale la scelta è rimessa alle singole diocesi. A Parma è dunque possibile recarsi all'interno dei luoghi di culto, ma soltanto per una preghiera individuale e rispettando comunque la distanza di almeno un metro dalle eventuali altre persone presenti all'interno della chiesa. Fino al 3 aprile invece sono sospese tutte le messe e le cerimonie religiose di ogni tipo, compresi i funerali che si potranno svolgere soltanto in forma privata e alla presenza dei più stretti famigliari. Sospesi anche matrimoni e battesimi anche se già concordati con i sacerdoti.</div>
							</div>
							<div class="toggle faq faq-lavoro faq-tempo-libero">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Cosa succede ai mercati ambulanti di quartiere in città e a quelli dei paesi della provincia?</div>
								<div class="togglec">Fino al 3 aprile sono sospesi in tutta l'Emilia-Romagna tutti i mercati ambulanti di ogni tipologia e a qualunque titolo organizzati. Dunque, sono sospesi sia quelli organizzati dai comuni che quelli delle associazioni di categoria e dei privati. L'unica eccezione è prevista per i banchi di generi alimentari dei mercati organizzati dai comuni, che potranno lavorare, ma soltanto rispettando distanze elevate fra i banchi stessi e soprattutto evitando code e assembramenti di persone. In caso di violazioni di questa disposizione, anche i venditori ambulanti di generi alimentari che commetteranno l'infrazione verranno immediatamente sospesi dall'attività fino al 3 aprile.</div>
							</div>
							<div class="toggle faq faq-istruzione">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Le scuole, le università, le materne e i nidi rimarranno chiusi fino al prossimo 3 aprile?</div>
								<div class="togglec">La risposta è sì. Qualunque struttura educativa di ogni ordine e grado rimarrà chiusa in tutta Italia e senza eccezioni fino al prossimo 3 aprile. È prevista la possibilità di organizzare lezioni in streaming da parte delle singole scuole, ma resta vietato anche ai singoli istituti, che potranno essere aperti col presidio ridotto di personale per le sole esigenze di funzioni amministrative e senza possibilità di ingresso per studenti o genitori. Per le rette di nidi e materne pubbliche non sarà previsto il pagamento della retta per i giorni in cui non si è usufruito del servizio.</div>
							</div>
							<div class="toggle faq faq-spostamenti">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>I treni e gli autobus continuano a funzionare nonostante le limitazioni agli spostamenti?</div>
								<div class="togglec">Sì, anche se la Tep ha ridotto la frequenza delle corse degli autobus e delle corriere extraurbane togliendo tutte le corse suppletive previste per le scuole e mantenendo solo quelle ordinarie comprese, per ora, quelle notturne. Per spostarsi da comune a comune sono comunque valide le limitazioni anche per chi usa i mezzi pubblici. Non ci sono limitazioni invece per i bus urbani, ma qui c'è l'invito a non utilizzarli se non per motivi di stretta necessità allo scopo di poter mantenere all'interno dei mezzi la distanza minima di un metro fra i passeggeri. Per quanto riguarda i treni, invece, sono previsti «filtraggi» all'ingresso dei binari per stabilire se la necessità di spostamento è motivata.</div>
							</div>
							<div class="toggle faq faq-salute">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Che cosa succede se si avevano in programma visite specialistiche o analisi mediche?</div>
								<div class="togglec">Tutte le visite mediche e le analisi non urgenti sono state rinviate a tempo indeterminato da Ausl, dal Maggiore e da tutte le strutture mediche private convenzionate. Ovviamente non ci saranno ticket o penali da pagare per questo rinvio, mentre per quanto riguarda la nuova data si dovrà attendere la fine dell'emergenza legata al coronavirus. In questo periodo vengono comunque svolte visite ed esami che vengono giudicate urgenti da parte dei medici di base, compatibilmente con la disponibilità delle strutture sanitarie. Restano invece aperte con gli orari normali farmacie e parafarmacie di tutto il territorio.</div>
							</div>
							<div class="toggle faq faq-lavoro">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Gli alberghi rimangono aperti? E se hanno un ristorante al loro interno può funzionare?</div>
								<div class="togglec">Gli alberghi possono rimanere aperti in quanto non sono fra le strutture per le quali il Governo ha imposto l'obbligo di chiusura dell'attività. Per quanto riguarda gli hotel che al loro interno hanno anche ristoranti, è tassativamente proibita l'attività di ristorazione con persone provenienti dall'esterno, ma la cucina può funzionare a beneficio degli ospiti dell'hotel.</div>
							</div>
							<div class="toggle faq faq-salute">
								<div class="togglet"><i class="toggle-closed icon-question-sign"></i><i class="toggle-open icon-question-sign"></i>Sono previste agevolazioni per chi deve rimanere a casa per accudire i propri figli?</div>
								<div class="togglec">Sì, nell'ultimo decreto il Governo ha inserito varie agevolazioni: fra queste un bonus per l'assunzione di una baby sitter, la retribuzione garantita almeno al 50 per cento per chiede i cosiddetti congedi parentali e misure di agevolazione per le aziende che introducono lo smart working per i propri dipendenti.</div>
							</div>
							
						</div>


					</div><!-- .postcontent end -->

					<!-- Sidebar
					============================================= -->
					<div class="sidebar nobottommargin col_last clearfix">
						<div class="sidebar-widgets-wrap">

							

						</div>
					</div><!-- .sidebar end -->

				</div>
				
		</div>
		
		<div class="section" style="margin-top:0; margin-bottom:0;">

                        <!-- Page Title
                    ============================================= -->
                        <div class="heading-block topmargin-sm center" id="section-domande">
                            <h3>Altre domande?</h3>
                        </div>

                        <!-- Content
                    ============================================= -->

                        <div class="container clearfix">

                            <!-- Postcontent
                                            ============================================= -->
                            <div class="postcontent nobottommargin">

                                <h3>Se non hai trovato quello che stavi cercando, compila il form qui sotto e ti risponderemo tramite questa pagina</h3>


                                    <form class="nobottommargin" id="contactform" name="contactform" action="/index.php" method="post" onsubmit="return checkform()">

                                        <div class="form-process"></div>

                                        <div class="col_two_third">
                                            <label for="template-contactform-name">Domanda <small>*</small></label>
                                            <input type="text" id="question" name="question" value="" class="sm-form-control"/>
                                        </div>
										<div class="col_one_third col_last">
                                            <label for="template-contactform-email">Email <small>*</small></label>
                                            <input type="email" id="email" name="email" value="" class="sm-form-control" />
                                        </div>


                                        <div class="clear"></div>

                                        
                                        <input type='checkbox' name='form_privacy' id='form_privacy' value='y' /> Dichiaro di aver preso visione della <a href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/" target="_blank">privacy policy</a> e autorizzo il trattamento dei miei dati personali, in relazione a quanto ivi indicato. <br /><br />
										<input type='checkbox' name='form_newsletter' id='form_newsletter' value='y' /> Richiedo l'iscrizione alla newsletter di Gazzetta di Parma e do il consenso al trattamento dei miei dati ai sensi del GDPR 2016/679. <a href="https://www.gazzettadiparma.it/utility/2019/04/29/news/informativa_privacy_newsletter-907588/" target="_blank">Leggi qui</a> l'informativa<br /><br />
                                        <div class="col_full">
                                            <button class="button button-3d nomargin" type="submit" id="template-contactform-submit" name="template-contactform-submit" value="submit">Invia la domanda</button>
                                        </div>
                                        
                                        <!--<input type="hidden" name="prefix" value="template-contactform-">-->
                                        <input type="hidden" name="action" value="send" />
                                          
                                    </form>
                                <!--</div>-->

                            </div>
                            <!-- .postcontent end -->

                            <!-- Sidebar
                                            ============================================= -->
                            <div class="sidebar col_last nobottommargin">

                                <strong>Informazioni generali</strong>
                                <br>
                                <p>I Coronavirus sono una vasta famiglia di virus noti per causare malattie che vanno dal comune raffreddore a malattie più gravi come la Sindrome respiratoria mediorientale (MERS) e la Sindrome respiratoria acuta grave (SARS). La malattia provocata dal nuovo Coronavirus ha un nome: “COVID-19” (dove "CO" sta per corona, "VI" per virus, "D" per disease e "19" indica l'anno in cui si è manifestata).</p>

                            </div>
                            <!-- .sidebar end -->

                        </div>
                    </div>
			

			<div class="content-wrap">
                    <div class="container clearfix" id="section-numeri">
                        <div class="heading-block topmargin-sm center">
                            <h1>Numeri utili</h1>
                        </div>
                        <div class="row clearfix">

                            <div class="col-lg-12">

                                <p class="lead" style="text-align: center;">Di seguito riportiamo i <strong>numeri gratuiti</strong> da chiamare per <strong>informazioni</strong> sul comportamento da tenere in presenza di sintomi sospetti:
								<br /><br />1) Ministero della Salute: <strong>1500</strong> - attivo 7 giorni su 7 e dalle 8 alle 20 (di pubblica utilità);
								<br /> 2) Regione Emilia-Romagna: <strong>800 033 033</strong> - attivo da lunedì a venerdì dalle 8.30 alle 18 e il sabato dalle 8.30 alle 13 (numero verde unico per informazioni dettagliate sulle prestazioni e sui servizi sanitari e socio-sanitari offerti dal Servizio sanitario regionale).</li>
			</p>
			
			<p class="lead" style="text-align: center;">Due nuovi numeri forniti da parte di <strong>Ausl</strong> e <strong>Azienda Ospedaliero-Universitaria di Parma</strong>:
				
					<br /><br />1) <strong>0521 396436</strong> per informazioni in generale sul virus - attivo da lunedì a venerdì nelle ore 8:30-13:00 e 14:00-18:00;
					<br/>2) <strong>339 6862220</strong> per segnalare se negli ultimi 14 giorni si è transitato o sostato nelle zone dell'epidemia (come definite dal Ministero della Salute per l'Italia e dall'OMS per l'estero) - attivo da lunedì a venerdì nelle ore 8:30-13:00 e 14:00-18:00.
				
			</p>
			
			<p class="lead" style="text-align: center;"><strong>N.B. Contattare il 112 o il 118, non per informazioni, ma solo in caso di necessit&agrave;</strong> - attivo 7 giorni su 7 h24<br /><br />
			<strong><a href="http://www.viaggiaresicuri.it/" target="_blank">Link del Ministero degli esteri per viaggi internazionali</a></strong> (paesi che adottano misure restrittive all'ingresso).</p>
								
								
                            </div>

                        </div>
</div>
                    </div>

		</section><!-- #content end -->

		 <!-- Footer
                    ============================================= -->
            <footer id="footer" class="dark">

                <!-- Copyrights
                            ============================================= -->
                <div id="copyrights">

                    <div class="container clearfix">

                        <div class="col_half">
                            Copyright &copy; 2020 Tutti i diritti riservati Gazzetta di Parma S.r.l.
                            <br>
                            <div class="copyright-links"><a target="_blank" href="https://www.gazzettadiparma.it/utility/footer/2019/04/18/news/privacy-708489/">Privacy Policy</a></div>
                        </div>

                        <div class="col_half col_last tright">
                            <div class="fright clearfix">
                                <a href="https://www.facebook.com/gazzettadiparma?ref=ts&fref=ts" class="social-icon si-small si-borderless si-facebook">
                                    <i class="icon-facebook"></i>
                                    <i class="icon-facebook"></i>
                                </a>

                                <a href="https://twitter.com/gazzettaparma" class="social-icon si-small si-borderless si-twitter">
                                    <i class="icon-twitter"></i>
                                    <i class="icon-twitter"></i>
                                </a>

                                <a href="https://www.instagram.com/gazzettadiparma.it/" class="social-icon si-small si-borderless si-instagram">
                                    <i class="icon-instagram"></i>
                                    <i class="icon-instagram"></i>
                                </a>
                            </div>

                            <div class="clear"></div>

                            <i class="icon-envelope2"></i> sito@gazzettadiparma.it <span class="middot">&middot;</span> <i class="icon-headphones"></i> 0521 2251
                        </div>

                    </div>

                </div>
                <!-- #copyrights end -->

            </footer>
            <!-- #footer end -->

        </div>
        <!-- #wrapper end -->

        <!-- Go To Top
            ============================================= -->
        <div id="gotoTop" class="icon-angle-up"></div>

        <!-- External JavaScripts
            ============================================= -->
        <script src="js/jquery.js"></script>
        <script src="js/plugins.js"></script>

        <!-- Footer Scripts
            ============================================= -->
        <script src="js/functions.js"></script>
			<script>
		jQuery(document).ready(function($){
			var $faqItems = $('#faqs .faq');
			if( window.location.hash != '' ) {
				var getFaqFilterHash = window.location.hash;
				var hashFaqFilter = getFaqFilterHash.split('#');
				if( $faqItems.hasClass( hashFaqFilter[1] ) ) {
					$('#portfolio-filter li').removeClass('activeFilter');
					$( '[data-filter=".'+ hashFaqFilter[1] +'"]' ).parent('li').addClass('activeFilter');
					var hashFaqSelector = '.' + hashFaqFilter[1];
					$faqItems.css('display', 'none');
					if( hashFaqSelector != 'all' ) {
						$( hashFaqSelector ).fadeIn(500);
					} else {
						$faqItems.fadeIn(500);
					}
				}
			}

			$('#portfolio-filter a').on( 'click', function(){
				$('#portfolio-filter li').removeClass('activeFilter');
				$(this).parent('li').addClass('activeFilter');
				var faqSelector = $(this).attr('data-filter');
				$faqItems.css('display', 'none');
				if( faqSelector != 'all' ) {
					$( faqSelector ).fadeIn(500);
				} else {
					$faqItems.fadeIn(500);
				}
				return false;
		   });
		});
	</script>
	
	        <script type="text/javascript">

    function checkform() {

        if (document.contactform.question.value == '') {
            alert('Il campo DOMANDA deve essere compilato.');
            document.contactform.question.focus();
            return false;
        }
        if (document.contactform.email.value == '') {
            alert('Il campo EMAIL deve essere compilato.');
            document.contactform.email.focus();
            return false;
        }
        var filter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
        var str = document.contactform.email.value;
        if (!filter.test(str)) {
            alert('Email non valida');
            document.contactform.email.focus();
            return false;
        }
             
        if (document.contactform.form_privacy.checked != true) {
            alert('Accetta l\'informativa sulla privacy per continuare');
            document.contactform.form_privacy.focus();
            return false;
        }
		if (document.contactform.form_newsletter.checked != true) {
            alert('Iscritivi alla newsletter per continuare');
            document.contactform.form_newsletter.focus();
            return false;
        }

    }
</script>
                
    </body>

</html>